Sage Performance Problem - Lückenhafte Aufnahme von Einträgen

Dieses Thema im Forum "Warenwirtschaft" wurde erstellt von ErekoseSK, 26. August 2019.

  1. ErekoseSK

    ErekoseSK Mitglied

    Moin Moin,

    vielen Dank für deinen Eintrag! Diese Performance-Empfehlungen sind wir durchgegangen.

    Am Ende hat uns ein Update auf 8.0.1672 geholfen. Danach ist das Problem verschwunden. Dafür leider aber auch neue Probleme aufgetaucht.

    LG

    Safar
     
  2. mandreck

    mandreck Mitglied

    @d.schmitt Danke für Deine Infos.
    Die Info mit den nicht genutzten Kernen ist ja der Oberhammer. So einen Stuss habe ich schon lange nicht mehr gehört.
    Das KB Dokument werde ich mal durch ackern. Danke.
    Angeblich gibt es ja keine Performance Probleme. Gefühlt für mich mindestens einige.
    Entweder schlampert Programmiert oder wirklich Nicht Wissen.
     
  3. das_opimon

    das_opimon Neues Mitglied Mitglieder

    Was auch noch helfen könnte ist das Deaktivieren des Anwendungsprozesses im Administrators.
    Hatte ein ähnliches Problem gehabt, durch die Deaktivierung war das danach komplett verschwunden!
     
  4. d.schmitt

    d.schmitt Sage Partner Moderator Mitglieder

    Hallo,

    ja mit der neuen Office Line ärgert man sich manchmal mit Einflüssen rum die man nicht für möglich hält oder komplett außerhalb des Radars.. Früher war die Administration irgendwie einfacher, aber evtl. auch die Anforderungen niedriger..
     
  5. H. Groos

    H. Groos Neues Mitglied

  6. mandreck

    mandreck Mitglied

    Habe jetzt eine Lösung. Die mir von Sage bereit gestellt wurde.
    Neue Auslieferungs DVD erhalten als ISO inkl. aller neuesten Patches und Hotfixes für die Version 8.1.x Stand Dienstag den 01.10.2019.
    Neu, trotz vorherigem aktuellen LiveUpdate wurden mehr als 520 Dateien ausgetauscht und erneuert und siehe da alles läuft wieder auf einem aktuellem Windows mit Office 365 zusätzlich auf den Clients.
     

Diese Seite empfehlen